Затроил на ровном месте!

Наиль

Авторитет
Регистрация
13 Мар 2019
Сообщения
237
Симпатии
815
Возраст
43
Город
Москва
Имя
Наиль
Авто
Ховер H5
Всем привет! Сегодня промывал инжектор и минут через 20-ть затроил. Ну думаю жидкость закончилась. Подключил все обратно а машина так и троит. Выскочила ошибка( блок управления форсунка 1и 4 обрыв цепи). Провода прозвонил до блока,все звониться. Катушку проверял с другими свечами искра идёт. Форсунки снимал вместе с рампой, все распыляют. А когда ставишь и заводиш,то через 2сек. пропадает управление 1-4 форсунки. Погазуешь пропадает управление 2-3 форсунки, а 1-4 появляется. Чудеса да и только. Заказал на завтра катушку,надеюсь это она так глючит!!!
 
Всем привет! Сегодня промывал инжектор и минут через 20-ть затроил. Ну думаю жидкость закончилась. Подключил все обратно а машина так и троит. Выскочила ошибка( блок управления форсунка 1и 4 обрыв цепи). Провода прозвонил до блока,все звониться. Катушку проверял с другими свечами искра идёт. Форсунки снимал вместе с рампой, все распыляют. А когда ставишь и заводиш,то через 2сек. пропадает управление 1-4 форсунки. Погазуешь пропадает управление 2-3 форсунки, а 1-4 появляется. Чудеса да и только. Заказал на завтра катушку,надеюсь это она так глючит!!!
А мыли инжектор просто для профилактики? Его мыть надо после 100 тыс. км
 
Его моют каждые 25-30ткм.
 
Последнее редактирование:
Всем привет! Сегодня промывал инжектор и минут через 20-ть затроил. Ну думаю жидкость закончилась. Подключил все обратно а машина так и троит. Выскочила ошибка( блок управления форсунка 1и 4 обрыв цепи). Провода прозвонил до блока,все звониться. Катушку проверял с другими свечами искра идёт. Форсунки снимал вместе с рампой, все распыляют. А когда ставишь и заводиш,то через 2сек. пропадает управление 1-4 форсунки. Погазуешь пропадает управление 2-3 форсунки, а 1-4 появляется. Чудеса да и только. Заказал на завтра катушку,надеюсь это она так глючит!!!
Приветствую. А до промывки машина троила?
 
Привет! Нет все работало отлично. Катушку новую поставил,тоже самое. Остывает машина и всё работает нормально минут 15 и снова троит. Сигнал из блока управления на форсунки 1-4 через 2-3секунды пропадает. Кто чё подскажет..
 
У опелей есть такая проблема, когда "мозги" умирать начинают, там ножки отваливаются. Но это примерно через 15-20 лет эксплуатации. а здесь ХЗ.
 
Кому можно обратиться?
 
Наиль, а ты же клапан VVTI вроде не так давно менял ?! Может оттуда проблема. Какой то не такой у тебя был, на 8мм длиннее.
Да, ты ещё фотку выложил нового и старого. У меня кстати старый не такой, как твой. Мой с сеточками был (больше похожий на твой новый ПЕЖО).
Так вот я сейчас только проверил применимость датчика Пежо с номером 1628924280, который рекомендуют выше. ТАк вот он на двигатели 1,6, а на наш двигатель EW10A 2 литра номер клапана 1920.LQ и стоит он далеко не 2000 оригинал...
Походу не тот датчик у тебя стоит.
Я когда себе искал, то оригинал ПЕЖОвский не меньше5000-00 стоил, а то и больше.
Посмотри тему "глохнет машина", ты же в ней писал. И эти слова по поводу применимости датчика не мой.
Александр прав.
1608129642453.webp
 
Последнее редактирование:
Я бы температурный датчик проверил.
 
Мыл по месту. Давление 4атм. Если бы был неисправен датчик температуры, заливало бы свечи. А свечи сухие
 
Всем привет и всем спасибо,кто следил за этой темой! Я сейчас нахожусь у дилера на Ленинградке и мне ПОЧИНИЛИ машину!!! Проблема была в ДРОССЕЛЕ. Дроселя нигде нету и Представительство ,которое здесь находится разрешила снять дроссель с НОВОЙ машины и поставить мне. Цена дроссельной заслонки 24т.р. А ошибка шла по форсункам 1-4. Механик сказал что у блока такой алгоритм по ошибкам.
 
В Химках очень лояльно относятся к клиентам. По своему опыту знаю.
 
если кто читал мои вчерашние посты, то я пока альтернативы Химкам не вижу.
 

Назад
Сверху Снизу